Делайте это

Эта часть советов покажет Вам некоторые хитрости, соблюдая которые Вы сэкономите Ваше время и деньги. Так что просто делайте это!

38. Добавляйте интересные сайты в закладки

Иногда выходит так, что Вам вдруг срочно понадобился какой-то сайт, на котором Вы недавно уже были. Адрес сайта, Вы, к сожалению, не помните. Чтобы такого недоразумения не возникло, существуют закладки. Если Вы нажмёте кнопки "Ctrl" + "D", очутившись на понравившемся сайте, Вы легко потом найдёте этот сайт у себя в "Закладках".

В Internet Explorer закладки находятся в пункте меню "Избранное"; чтобы в него попасть, зайдите в Internet Explorer и нажмите клавиши "Ctrl" + "1".

39. Пользуйтесь поисковиком грамотно

А Вы знаете, что шанс найти нужную Вам информацию через поисковик станет намного больше, если при поиске использовать специальные символы? Например, при вводе в Яндексе в строке поиска:

ваш запрос - слово

будут показаны результаты со словами "ваш запрос", среди которых не будет содержаться документов со словом "слово". А при вводе фразы в кавычках:

"ваш запрос"

будет найдена только точная формулировка - без других форм слов (морфологии), Т.е. в результатах Вы не найдёте фразы "вашему запросу" и т.п. Если Вы хотите подчеркнуть, что указанное слово в данной формулировке обязательно должно присутствовать в тексте, поставьте перед ним восклицательный знак:

!слово.

А если Вам нужно найти страницы, содержащие любое из указанных Вами слов, введите эти слова через знак "|" Например:

работа | заработок

40. Пароли должны быть надёжными

Использовать пароли типа: 123123, qwer1y, masha и Т.д. можно только на сайтах, на которые Вы больше никогда не планируете зайти, например, если нужна регистрация, чтобы скачать нужную Вам программу. В остальных случаях (почтовые ящики, платёжные системы, Ваш сайт и т.д.) рекомендуется использовать длинный пароль, состоящий из букв и цифр и не являющийся словом. Например: 5gz3k8aq.

Настоятельно рекомендую использовать на всех важных сайтах разные пароли. Для хранения этих паролей советую создать файл в блокноте. Для удобства Вы можете добавить ярлык для этого файла на рабочий стол. Также для хранения паролей можете использовать программу RoboForm (о ней читайте чуть ниже).

Обязательно делайте резервные копии файла с паролями и храните его на дискетах или диске, или время от времени отсылайте копию этого файла на специально созданный Вами для этой цели, никому не известный e-mail адрес. Желательно поместить файл в запароленный архив. Необходимо иногда заходить в этот ящик, иначе его могут удалить, как неиспользуемый и заброшенный. Приветствуется хранение паролей в отдельной тетрадке.

41. Храните ключи от вашего WеbМоnеy-кошелька на нескольких дискетах или дисках

Крайне нежелательно хранить файлы-ключи от Вашего WеbМоnеy -кошелька на Вашем компьютере. Во-первых, их могут у Вас украсть через интернет и воспользоваться Вашими деньгами без Вашего ведома. Во-вторых, Вы можете удалить файлы-ключи по ошибке, эти файлы могут удалиться или испортиться при сбое системы, может повредиться жёсткий диск со всеми файлами и Т.д.

В случае потери ключей все деньги, оставшиеся на Вашем кошельке, Вы больше никогда не сможете снять или куда-то перевести. поэтому я Вам настоятельно рекомендую хранить файлы-ключи от Ваших кошельков на дискетах, а ещё лучше - на дисках.

42. Друзья много лучше чем враги

Вам обязательно нужно стараться подхватить как можно больше знакомых, которые уже зарабатывают в интернете и имеют довольно солидный опыт в этом нелёгком деле. Мой Вам совет: разместите на своём сайте ссылку на сайт заинтересовавшего Вас человека, напишите ему благодарственное письмо о том, как помог Вам его сайт и т.п.; расскажите ему немного о себе, покажите Ваше желание зарабатывать и Т.д. - Главное, пишите искренне и от души ... Скорее всего, если Вы всё сделаете правильно, и человек окажется дружелюбно настроенным, он всегда будет рад Вам помочь и ответить на Ваши вопросы.
Вы всегда можете написать мне на keycrack@yandex.ru и я с радостью постараюсь Вам помочь!

43. Постарайтесь завести себе выделенную линию без оплаты трафика

Высокая скорость интернета значительно сэкономит Ваше время. Узнайте (у знакомых из Вашего района, в городской справочной, в справочнике 'Жёлтые страницы" и т.д.), есть ли в вашем доме провайдер, предоставляющий возможность подключения к интернету по выделенной линии.

Желательно, чтобы у этого провайдера были тарифы с безлимитным трафиком при определённой абонентской плате (обычно 20$-30$ в месяц). Если такой провайдер есть - подключайтесь не задумываясь. Поверьте, эти затраты на интернет того стоят.

44. Учите английский язык

Куда же сейчас без иностранного языка?! Особенно английского. Интернет - это место, в котором знание языков пригодится Вам больше, чем где-либо ещё (кроме, конечно, той страны, в которой на этом языке говорят). И знание языка отнюдь не ограничивается словарным запасом из десяти слов типа yes, no money.

С английским трабл? Вперёд, на курсы или к репетитору! Ну, или сами сидите, учите - если дар к самообразованию есть. Время и деньги на изучение языка будут потрачены не зря, даю 100% гарантию. Так что при случае обращайтесь, ущерб возмещу. J

45. Расширяйте свой кругозор

Ваш заработок в интернете напрямую зависит от Ваших знаний. Так что старайтесь изучать смежные сферы деятельности: сайтостроительство, программирование, психология, веб-дизайн, хакерство, машинопись и Т.д. Возможно даже, какая-то из этих областей в связке с интернетом в будущем будет источником Вашего постоянного дохода.

46. Используйте горячие клавиши

Можно значительно ускорить работу за компьютером, используя горячие клавиши. Горячие клавиши - это сочетания кнопок, которые запрограммированы на выполнение какой-то операции.

Например, чтобы скопировать текст, выделите его и нажмите:

"Ctrl" + "с",

а чтобы вставить скопированный фрагмент, нажмите:

"Ctrl"+"V". Сочетание клавиш

"Ctrl" + "А" выделит весь текст.

Это самые основные сочетания клавиш. Также полезно использовать кнопки:

"Ctrl" + "F" - для поиска.

"Ctrl" + "Z" - для отмены сделанных изменений.

"Ctrl" + "У" - для возвращения к сделанным изменениям. "Ctrl" + "S" - для сохранения.

Ещё очень полезное сочетание клавиш - это Ctrl + Alt + Del...

Alt + "Таb" используйте для переключения между открытыми программами.

Alt + "F4" - для быстрого закрытия приложения.

Кстати, почти во всех программах горячие клавиши подписаны в меню, попасть в которое можно, нажав кнопку Alt

?47. Женский секрет

Это скорее забавный факт, чем совет. Если использовать женское имя и женский адрес электронной почты, шанс, что на Ваше письмо ответят (если Вы, конечно, послали его мужчине и не написали случайно "я сам" вместо "я сама"), станет несколько выше.

48. Создайте специальный почтовый ящик для подписки на рассылки

Создайте отдельный почтовый ящик Подписывайте его на все рассылки по заработку в интернете, что будут попадаться Вам на глаза на приличных сайтах. В качестве бонуса подписчику обычно даётся довольно ценный материал: электронная книга от автора сайта, обучающий 3 14 дневный курс, полезные программы и Т.д.

Изучайте один-два раза в неделю приходящие Вам на этот адрес письма. Наверняка получите много всего интересного и полезного.

49. Установите себе полезные программы

Эти очень удобные программы значительно упростят и ускорят Вашу работу в интернете:

Punto Switcher - программа для автоматического переключения раскладки клавиатуры.

Reget Delux - менеджер закачек (позволяет значительно быстрее скачивать файлы из интернета + продолжать закачку после обрыва связи)

RoboForm - автозаполнялка форм на веб-страницах (очень пригодится, если Вы часто регистрируетесь на сайтах) + хранит пароли.

The Bat! - почтовый клиент (просто запустите программу - и вся Ваша почта окажется на Вашем компьютере).

WinRar - часто в интернете можно встретить файлы с расширением .гаг, а также zip, arj, tar и др. - Вот такие архивы эта программа и открывает.

Очень рекомендую установить все эти программы. Скачать некоторые из них Вы сможете отсюда: http://vidzarabotka.narod.ru/prog.html Я также советую установить все последние обновления для Вашей операционной системы.

Обновления для Windows ХР можно загрузить с сайта http://windowsupdate.microsoft.com/.

50. Следуйте этим советам и всё у Вас получится

Следуйте советам из этого сборника, и Вы никогда не будете обмануты и сможете начать зарабатывать в интернете. Всё зависит только от Вас. Будьте целеустремлёнными, не останавливайтесь на достигнутом, и всё у Вас получится!

Окончание.

посетить сайт автора


Untitled Document

?

E-Mail Me!
???? ???:
??? E-mail:
??? ???? (???? ????):
?????? ???
???????? ?? ?????? ???????.
???????????:


Конец

Вот Вы и познакомились с реальностью интернет жизни и интернет - заработка.

Возможно, Вы почерпнули для себя много нового и интересного, или же Вы и так всё написанное здесь давно уже знали. Может быть, Вы в чём-то со мной не согласны, а, может, наоборот, полностью меня поддерживаете. Но я уверен, что время, которое ушло на написание мною этой книги, я потратил незря!

Я очень хотел помочь Вам понять: "что к чему", "кому можно доверять, а кому - нет", "что хорошо, а что плохо". Буду очень рад, если благодаря моей книге Вы сэкономите кучу своего времени. Времени, которое многие (в том числе и я сам) тратили на просмотр рекламы и возню с различными компаниями-мошенниками.

Я уже получил, сотни положительных отзывов на эту книгу. Если хотите, Вы можете оставить и свой отзыв об этой книге, - мне будет приятно.

Письмо с отзывом можно написать на мой Email

Вы имеете право распространять эту книгу среди Ваших знакомых, выкладывать её бесплатно на Вашем сайте и давать её в качестве бонуса, например, к платному товару или за подписку на Вашу рассылку. При перепечатке материала, пожалуйста, укажите ссылку на мой сайт www.vidzarabotka.narod.ru с каким нибудь пояснительным текстом типа - заработок в интернете http://www.vidzarabotka.narod.ru

P.S. Теперь я знаю,что ответить на письма, в которых меня просят порекомендовать хорошего спонсора. Ответ будет один: читайте книгу "50 советов для начинающих зарабатывать в интернете" !


не делайте это!

Здесь Вам будет рассказано, что не следует делать, если Вы не хотите потерять свои деньги и получить кучу проблем. В общем, просто не делайте это!

27. Не доверяйте предложениям из СПАМа

СПАМ - несанкционированная рассылка электронных писем на множество почтовых ящиков. Если на Ваш e-mail пришла реклама какого-то суперспособа заработка с незнакомого адреса, удаляйте её, даже не читая. - Ничего дельного Вам не предложат. При помощи СПАМа в 99,9% случаях рекламируют недоброкачественные услуги и предложения, Т.е. Вас просто хотят обмануть.

Любой человек, предлагающий что-то действительно работающее и ценное, найдёт куда более эффективные способы рекламы. А самый популярный способ заработка, рекламируемый при помощи СПАМа, - пирамиды.

28. Не рассылайте СПАМ

СПАМ является довольно заманчивым способом рекламы Вашего сайта, Вашего товара, Вашей партнёрской ссылки ... Но! Во-первых, не думайте, что человек, получивший от Вас рекламу, с радостью возьмётся её читать. В лучшем случае он, быстренько просмотрев, удалит Ваше письмо.

В худшем, если Вам не повезёт, доложит о рассылке СПАМа вашему интернет-провайдеру и пожалуется тому, у кого Вы разместили свой сайт. В 99,9% случаев это грозит Вам тем, что Ваш сайт прикроют и от интернета Вас отключат.

Во-вторых, у человека, получившего Ваш СПАМ, сложится сугубо отрицательное мнение о Вас - Т.е. если он где-то ещё (не в СПАМ-письме) увидит Вашу рекламу, он даже и думать не станет, знакомиться ему с Вашим предложением или нет. - Всё, клиент для Вас потерян!

Поэтому 10 раз подумайте, прежде чем связываться со СПАМом.

29. Никому ни под каким предлогом не высылайте свои пароли

А Вы знаете, что самый простой способ получить доступ к чужому почтовому ящику - это попросить владельца сайта добровольно выслать пароль? Например, представившись службой поддержки и написав, что в связи с почтовыми проблемами Вы должны выслать в ответ на это письмо свой пароль почти половина пользователей на это ведётся и высылает свой пароль!

Поэтому я Вас предупреждаю: Службы поддержки никогда не будут требовать от Вас прислать им Ваш пароль или другую конфиденциальную информацию по e-mаil. Кстати, есть чуть менее явный способ обмана. Вас просят в письме по какой-то причине зайти в свой аккаунт и дают ссылку на главную страницу сайта.

Нажав на эту ссылку, Вы попадаете на точную копию настоящего сайта, сделанную злоумышленниками специально для получения Ваших личных данных. Вы, будучи уверены, что находитесь на настоящем сайте, добровольно оставляете свой пароль на сайте недоброжелателей.
?Так что при просьбах зайти в свой аккаунт либо игнорируйте их, либо вводите адрес сайта вручную. Ещё по интернету бродит слух, что можно узнать пароль к любому почтовому ящику, просто отправив на специальный e-mail адрес жертвы + свой адрес и пароль. Комментарии здесь излишни.

30. Информация про заработок на Форумах - в основном бред

Если говорить откровенно, информация, которую Вы сможете почерпнуть на форумах про заработок в интернете, на 99% не заслуживает внимания. Все обсуждаемые там темы обычно сводятся к восхвалению первых 10-15 пунктов данного пособия и обсуждения их теми, кто сам не заработал ещё ни цента.

Конечно, иногда всё же можно почерпнуть кое-что полезное даже из общих дискуссий. Только, умоляю Вас, вспомните, что говорили Вам в детстве: если незнакомый дядя предложит конфетку - брать её не следует.

Есть, конечно, и очень полезные форумы, но, к сожалению, они в основном закрытые. Т.е., чтобы туда попасть, нужно иметь знаний больше, чем даётся Вам в этом пособии. Так что на первом этапе заработка в интернете засиживаться на форумах я Вам не советую.

31. Скупой платит дважды

Я Вам категорически не рекомендую покупать взломанные электронные книги и бизнес-пакеты у перекупщиков и пиратов. Во-первых, Вас могут попросту обмануть, и Вы не получите вообще ничего.

?Во-вторых, даже если Вам что-то и дадут, то это будет всего лишь жалкое подобие оригинала, т.к. все платные бизнес пакеты и электронные книги хорошо защищены + в них встроены ссылки и пароли к дополнительной информации и программам, скачать которые в пиратской версии Вы не сможете.

Кроме того, купив товар у пиратов, Вы останетесь без бонусов, цена которых при покупке отдельно часто превышает стоимость самого бизнес-пакета или электронной книги. В-третьих, только у лицензионных распространителей Вы сможете получить ответы на любые Ваши вопросы, относящиеся к купленному Вами товару + Вы будете получать все обновления и дополнения к Вашей покупке.

32. Не скачивайте программы с сомнительных сайтов и не открывайте Файлы, присланные по e-mail

Старайтесь не скачивать файлы с подозрительных сайтов и сайтов на бесплатных хостингах. Не качайте различные генераторы денег и программы для взлома интернет-банков и платёжных систем. Не открывайте файлы, присланные по e-mail с незнакомого адреса. Желательно проверять скачанные из интернета и полученные по e-mail файлы антивирусом (лично я пользуюсь Касперским). Будьте осторожны.

33. Не считайте всех вокруг дураками

Не пишите письма с просьбой выслать Вам платный товар бесплатно.

Уверяю Вас, если Вы попросите продавца выслать Вам платный товар с его сайта бесплатно, он Вам его не вышлет. Глупо ссылаться на, то что у Вас нет денег. Поймите: халявщиков нигде не любят, и на халяву никто никому ничего не даст. Повторяю ещё раз: Халява и Работа понятия совершенно несовместимые!

Не пишите письма, что Вы оплатили товар, если Вы его не оплатили.

Продавец вышлет Вам товар только после того, как проверит, что Вы произвели оплату. Не пытайтесь никого одурачить. Обману в заработке не место.

34. Рекомендация по реферальной ссылке: возможно, Вас хотят обмануть

Вам уже известно, что многие компании платят деньги за привлечение клиентов на их сайт. Поэтому, если Вам рекомендуют сайт и дают на него реферальную ссылку, возможно, Вам его рекомендуют лишь для того, чтобы получить процент с Вашего платежа. Для того чтобы заманить Вас на сайт компании, платящей за рефералов, Вам часто дают информацию о ней куда более заманчивую, чем есть на самом деле.

Так что, перед тем как отдавать рекомендуемой Вам компании свои деньги или регистрироваться у неё, узнайте, какие выгоды получит тот, через кого Вы зарегистрируетесь, и обязательно проверьте компанию. Как это сделать, я уже писал в разделе "Проверка сайта".

35. Не увлекайтесь системами игры в рулетку и в другие азартные игры

Стратегии игры в рулетку, при помощи которой Вы будете выигрывать в интернет-казино чаще, чем проигрывать, не существует. Вот, например, самая популярная стратегия игры: ставить всё время на один и тот же цвет. Если выиграли - играем заново, если проиграли - увеличиваем ставку в два раза.

Т.е. первая ставка равна 1$, потом 2$, 4$, 8$, 16$, 32$, 64$, 128$, 256$ ... А десятая ставка уже составит 512$. Если Вы выиграете только на десятой ставке, то Ваш выигрыш с учётом предыдущих проигрышей составит всего 1 $. Но если же Вам не повезёт, и Вы проиграете на десятой ставке, то Вы потеряете 1$ + 2$ + 4$ + 8$ + 16$ + 32$ + 64$ + 128$ + 256$ + 512$ =1023$

Т.е. даже если в одну из 1023 Ваших ставок 10 раз подряд выпадет один и тот же цвет, Вы останетесь с проигрышем. И не думайте, что шанс десятикратного выпадения одного и того же цвета + зеро (тоже Ваш проигрыш) меньше, чем 1/1023. Он гораздо больше. Вы можете возмутиться: "А кто же запрещает мне продолжать играть дальше и сделать одиннадцатую ставку в 1024$?"- Правила казино запрещают.

В любом казино есть ограничения на минимальную и максимальную ставку. Все стратегии игры в азартные игры более усложнённые и запутанные варианты этой, неработающей стратегии. Рассмотрев их внимательнее, всегда можно углядеть в них подвох. К тому же, рулетка в любом интернет-казино может, в зависимости от ситуации, хоть 100 раз подряд выдавать один и тот же цвет или даже число.

36. Старайтесь меньше внимания уделять развлекательным сервисам интернета

Чаты, сайты-знакомств, оnliпе-игры, сайты с анекдотами и т.д. - это те службы, используя которые Вы понапрасну теряете своё время. Ни в коем случае не злоупотребляйте ими. Вы должны стараться использовать интернет исключительно для получения ценной информации, которой в интернете больше, чем где-либо ещё.

Также, понятное дело, не стоит много времени уделять компьютерным играм, просмотру фильмов и прослушиванию mр3-шек.

37. Не занимайтесь обманом честных граждан

у Вас могло сложиться мнение, что в интернете зарабатывает лишь тот, кто обманывает других. Это мнение ошибочно. Я Вам настоятельно не рекомендую зарабатывать мошенничеством. Ищите свой честный способ заработка. Изучайте различные электронные книги, курсы и бизнес-пакеты по заработку в интернете, и уже скоро Вы начнёте получать свой стабильный, легальный доход.

Далее...

советы в сети


Проверка сайта

Бывают такие ситуации, когда точно не ясно, предлагают ли Вам дельный товар (услугу) или попросту Вас хотят обмануть. В таких случаях стоит воспользоваться советами из этого раздела.

21. Информация на бесплатном хостинге в 99% случаев недоброкачественная

Если Вы хоть раз искали какую-нибудь информацию в интернете, то наверняка натыкались на кучу сайтов, расположенных на бесплатных хостингах: narod.ru, by.ru, nm.ru, boom.ru и Т.д. Большинство информации на данных сайтах о заработке - обман.

Подумайте сами: если владелец сайта обещает тысячи долларов в месяц, почему же он не может пожертвовать несколько долларов на то, чтобы перебраться на более удобный, платный хостинг?

Да потому, что либо он сам не заработал даже нескольких долларов, либо боится отрицательных отзывов о своём сайте, и поэтому всё время меняет адрес своего сайта.

Кстати, почти всегда, информация о заработке на таких сайтах сводится к тому, что Вам предлагается либо вступить в пирамиду, либо зарегистрироваться у очередного спонсора. Даже если информация будет иного рода, но при этом хоть чуть-чуть покажется Вам сомнительной - лучше не доверяйте ей.

Наверно у вас возник естественный вопрос – если автор книги рекомендует Вам не доверять бесплатному хостингу, то почему он сам держит сайт на Народе? Ответ довольно прост – я не разместил свой сайт на коммерческом хостинге лишь потому, что работа в интернете не является для меня основной и поэтому у меня нет достаточного времени на изучение серверных технологий, да и профессионально я этим не занимаюсь. А для того чтобы разместить интересную по моему мнению информацию, мне достаточно и Народа. Тем более что даже на Народе, какие – то центы (естественно, что не миллионы!) набегают ежедневно (да и в Яндексе сайт лучше индексируется). В общем, дело Ваше, кому доверять, а кому нет…

22. Посмотрите отзывы о сайте на других

Перед тем как что-либо купить, или оплатить какую-то услугу на сайте, хорошо бы сначала удостовериться, что сайт существует уже давно, и о его владельцах нет отрицательных отзывов. Для проверки можно воспользоваться поисковиком (к примеру, http://ya.ru).

Введите в строке поиска адрес сайта в кавычках (например, "vidzarabotka.narod.ru. "), и Вы найдёте все документы, в которых что-то написано про сайт http://vidzarabotka.narod.ru

Также можно узнать индекс цитирования сайта (тИЦ), зайдя по ссылке: http://yaca.yandex.ru/yca/cy/ch/www.vidzarabotka.narod.ru/

Чем выше тИЦ, тем лучше. Если тИЦ больше 10, то можно просмотреть ссылающиеся сайты, нажав на число.Если в результатах поиска Вы не обнаружите отрицательных отзывов, шанс, что Вас обманут, станет гораздо меньше. Если информации о сайте на других сайтах нет, или ИЦ меньше 10 - доверять сайту не следует!

23. Перед тем как что-то купить задайте пару вопросов службе поддержки

Это, конечно, не обязательно, но если Вы особо не спешите и у Вас есть о чём спросить - не стесняйтесь, спросите. После небольшой проверки работы службы подержки Вам станет гораздо спокойнее. В 20-50% случаях, если Вас хотят обмануть, на письмо не ответят.

24. Проверяйте владельца сайта

Бесплатно проверить человека, на которого зарегистрирован сайт, можно, на разных сервисах в интернете. Нажмите на открывшейся странице на появившуюся ссылку, и затем введите адрес сайта в блоке "Выбрать домен" и нажав на кнопку "Заказ". Сразу же Вы получите информацию о владельце сайта. Также можно узнать, когда был зарегистрирован данный сайт.

25. Обращайте внимание на орфографические ошибки

Если на каком-то сайте утверждают, что им владеет крупная компания, и втоже время ошибок и опечаток в тексте сайта больше, чем у двоечника в тетради, верить авторам сайта, конечно, не следует. В любой крупной компании должны быть грамотные web-дизайнеры, не допускающие ошибок, максимум пару опечаток на весь сайт.

Данное правило не распространяется на частные сайты.

26. Наличие контактных телефонов

Если на сайте организации указаны контактные телефоны, можете попробовать позвонить по ним. Если Вам вежливо ответят и скажут, что сайт, где Вы взяли их телефон, и вправду принадлежит им, это будет очень хорошая проверка честности. Вам особенно повезёт, если телефон будет городской, - тогда Вы сможете проверить имя и адрес его владельца по телефонной базе.

Далее...

посмотреть мой сайт


Словарь

Здесь собраны основные понятия, относящиеся к заработку в интернете, которые могут быть Вам не известны.

Блокнот - текстовый редактор, входящий в стандартный набор Windows. Используется для редактирования простеньких текстовых файлов. Находится в "Пуск" "Программы" - "Стандартные".

Индекс Цитирования (тИЦ) - число баллов, набранных сайтом в рейтинге поисковика "Яндекс". Зависит от числа и популярности других сайтов, ссылающихся на саЙт. Чем число тИЦ больше, тем сайт более популярен.

Реферал - человек, зашедший на сайт через Вас. Большинство рекламодателей платит определённый процент с прибыли Ваших рефералов. Для того чтобы привлечённый Вами человек засчитался Вашим рефералом, он должен зайти на сайт по реферальной ссылке, обычно вида: httр:www.название_сайта.ru?id=Ваш_номер, где Ваш_номер - это Ваш личный параметр, выданный после регистрации у рекламодателя.

Кряк - средство для взлома программ. Обычно создаётся для получения бесплатного доступа к платной программе.

Хостинг - грубо говоря, это место под сайт. Чтобы сайт работал, он должен быть закачан на хостинг, к которому привязан адрес сайта. В интернете много компаний, предоставляющих бесплатный хостинг. Основные отличия от платного хостинга:

- На сайт добавляется реклама хостинг-компании; Отсутствует куча дополнительных услуг;

- Сайт могут в любой момент отключить без объяснения

причины.

Все сайты типа что-то.nагоd.ru, что-то.nm.ru, что-то.bооm.ru, что-то.fаlаl.ru, что-то.nеwmаil.ru и др. находятся на бесплатномхостинге.

Форум - место, где ведётся обсуждение различных тем. На форумах Вы можете ответить на чей-то вопрос или задать свой. Большинство форумов посвящено обсуждению одной конкретной темы и всему, что с ней связано.

WеbМоnеу - самая известная в интернете система электронных платежей. Позволяет мгновенно переводить средства с кошелька одного пользователя на кошелёк другого. Две самые популярные валюты системы:

WMZ- эквивалент доллара США, 1WMZ = 1$, WMR - эквивалент рубля России, 1WMR = 1 руб.

Ввод средств на кошелёк WеbМоnеу возможен как переводом с банковского счёта, так и наличными или предоплаченной карточкой экспресс-оплаты.

Вывод средств - наличные, другие системы платежей, оплата услуг, банковский счёт и т.д.

Назад

зайти на сайт автора книги